PDFen.com stop ondersteuning TLS 1.0 en TLS 1.1

Voor partijen die gebruikmaken van de api van PDFen.com is het goed om te controleren je nog gebruik maken van de verouderde en onveilige protocollen TLS 1.0 en TLS 1.1.

Deze protocollen worden niet meer ondersteund door PDFen.com sinds 10 maart 2020